通达信如何输入选股公式

我来帮TA回答

通达信金融终端在条件选股里怎么改写输入选股公式源码?

有杠杠有线线儿,你要什么条件?

用通达信软件,如何向里面输入选股函数

在软件的左上角,点击“功能--专家系统--公式管理--条件选股公式--再点击右边的新建,就可以输入选股函数了。

通达信自编的选股公式如何使用

打开你的通信达股票行情软件,点击上排菜单:功能--专家系统--公式管理器--用户--导入公式--测试;你也可以在“用户”后点“新建”,输入相关数据,先进行测试,通过后再导入试用,主要是从网上下的公式大部分都不能用哦。祝你好运吧!

通达信选股公式怎么用

华西用的是通达信软件.
这是一个选股公式,点击功能---专家系统---公式管理器---条件选股公式----
其他类型-----新建---把源码复制粘贴进去---起一个名称(大跌选股)----确定
==========================
副图指标:
点击功能---专家系统---公式管理器---技术指标----
其他类型-----新建---把源码复制粘贴进去---起一个名称(大跌)----确定
=============================
应用:1,选股:功能----选股器---条件选股---选择大跌选股公式---选择周期,一般为日线---加入条件----改变范围,选择上a,深圳a等等----选股入板块---新建板块---板块名称(大跌选股板块),板块简称ddxgbk,以后可以输入ddxgbk打开板块----执行选股;
2.副图指标:k线图页面,右键副图指标(页面下部分)----其他类型---大跌--太累了
===========================这是我回答人家的,作为参考实例

通达信软件选股器如何自编选股

要自己编写软件代码,把选股条件编写进代码里面去,然后通过软件来自动化操作。

通达信如何编辑选股公式:

MA98:=MA(CLOSE,98);
cross(c,ma98) ;
========================
MA14:=MA(CLOSE,14);
MA18:=MA(CLOSE,18);
MA98:=MA(CLOSE,98);
cross(ma14,ma98) and cross(ma18,ma98);
==========================
MA63:=MA(CLOSE,63);
MA98:=MA(CLOSE,98);
cross(ma63,ma98) ;
============================
MA14:=MA(CLOSE,14);
MA18:=MA(CLOSE,18);
cross(c,ma14) and cross(c,ma18);