当前位置:首页 >  问答

高抛低吸主图指标公式

我来帮TA回答

股票高抛低吸后现在成本是多少?急求公式,谢谢!

X=(A X B-C X D+E X F)/(B-C+E)

如何把高抛低吸放到东方财富通的用户公式

有源码才行

跪求高手编写通信达分时高抛低吸公式:不带未来函数的

有现存的
N:=60;
89,COLORRED;
顶:=85;
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=VAR2/VAR1*100-70;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA(VAR3/VAR1*100,3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VARA:=IF(VAR9>100,VAR9-100,0);
VARB:=HHV(HIGH,34);
AA:= VARA*2;
BB:= EMA((VAR6-VAR8)/(VARB-VAR8)*100,13);
VARC:=EMA(0.667*REF(BB,1)+0.333*BB,2);
VARD:=SMA(AA,2,1)-AA;
VARE:=EMA(0.667*REF(BB,1)+0.333*BB,2)-BB;
VAR1A:=(HHV(HIGH,5)-CLOSE)/(HHV(HIGH,5)-LLV(LOW,5))*100-70;
VAR2A:=SMA(VAR1A,5,1)+100;
VAR3A:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
VAR4A:=SMA(VAR3A,3,1);
VAR5A:=SMA(VAR4A,3,1)+100;
VAR6A:=VAR5A-VAR2A;
CC: SMA(VAR5,20,1){*VAR0},COLORGREEN;
D: IF(VAR6A>N,VAR6A-N,0){*VAR0}+3,COLORYELLOW;
DRAWTEXT(D<REF(D,1),D-3,'↓');
CC1:=SMA(CC,5,1),COLORGREEN;
出击:IF((CROSS(CC,CC1) AND (CC1 < 顶) ),80,0),COLORRED;
DRAWTEXT_FIX (1,0.89,0,0,'CC'),COLORGREEN,LINETHICK1;
DRAWNUMBER_FIX(1,0.92,0,0,CONST((CC))),COLORGREEN;

高抛低吸的成本如何计算

1.交易软件的成本价那是跟你算总账,所以新的成本价包含了你获利的部分,自然要低于16.8了
2.当然不是了,肯定不是只盈利2毛,是1.2元,如果收盘价也是17的话
3.亏损2毛了
一句话,不要用软件的成本价来计算个股每次交易的盈利,因为是算总账

大智慧里面开通什么软件能看到机构和游资买入的股票情况

不管是大智慧、同花顺,还是通达信、东方财富,只要是收费软件,都能看到机构和游资进出场个股的相关数据。当然有的正确公司为了拉客户,免费送的投顾软件也有可以看到的。

有什么好的炒股软件啊,最好是能盘中荐股的,介绍个啊? 重分感谢哦

大智慧,同花顺